<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<title>Andover News &#038; Views &#8211; February 2017</title><meta name="robots" content="noodp,noydir" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QCTV &raquo; Feed" href="http://qctv.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="QCTV &raquo; Comments Feed" href="http://qctv.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="QCTV &raquo; iCal Feed" href="http://qctv.org/events/?ical=1" />
<link rel="canonical" href="http://qctv.org/city_meeting/andover-news-views-february-2017/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/qctv.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='parallax-pro-theme-css'  href='http://qctv.org/wp-content/themes/qctv-theme/style.css?ver=1.0' type='text/css' media='all' />
<style id='parallax-pro-theme-inline-css' type='text/css'>
.home-section-1 { background-image: url(http://qctv.org/wp-content/uploads/2015/12/bg-1-clouds.png); }.home-section-3 { background-image: url(http://qctv.org/wp-content/uploads/2015/09/IMG_1366.jpg); }.home-section-5 { background-image: url(http://qctv.org/wp-content/themes/qctv-theme/images/bg-5.jpg); }
</style>
<link rel='stylesheet' id='style-name-css'  href='http://qctv.org/wp-content/plugins/cablescast-options/ccs.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://qctv.org/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.3.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
@import url(http://fonts.googleapis.com/css?family=Open+Sans:400,800,300,700);.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='udefault-css'  href='http://qctv.org/wp-content/plugins/ultimate-wp-query-search-filter/themes/default.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//qctv.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//qctv.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//qctv.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://qctv.org/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://qctv.org/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://qctv.org/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.3.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://qctv.org/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.3.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-override-style-css'  href='http://qctv.org/wp-content/themes/qctv-theme/tribe-events/tribe-events.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://qctv.org/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='parallax-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%7CSorts+Mill+Goudy&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='http://qctv.org/wp-content/plugins/bizzyweb-woocommerce-mods/woocommerce-styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://qctv.org/wp-content/plugins/simple-social-icons/css/style.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://qctv.org/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.11.6' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://qctv.org/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://qctv.org/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://qctv.org/wp-content/plugins/cablescast-options/jwplayer/jwplayer.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://qctv.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://qctv.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://qctv.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.3.5'></script>
<script type='text/javascript' src='http://qctv.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.3.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://qctv.org/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://qctv.org/wp-content/themes/qctv-theme/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://qctv.org/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://qctv.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://qctv.org/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://qctv.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqctv.org%2Fcity_meeting%2Fandover-news-views-february-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://qctv.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqctv.org%2Fcity_meeting%2Fandover-news-views-february-2017%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key="m6hY3eLWNa0SdLI+5kLgIMkJASaeZc4EOlboUecchGw=";</script><script type="text/javascript" src="/jwplayer/jwplayer.js"></script><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover { background-color: #45c3f1 !important; border-radius: 45px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 20px; padding: 10px; }  .simple-social-icons ul li a:hover { background-color: #0585ad !important; border-color: #ffffff !important; color: #ffffff !important; }</style><meta name="generator" content="Powered by Slider Revolution 5.2.3.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://qctv.org/wp-content/uploads/2015/12/cropped-QCTV-Favicon2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://qctv.org/wp-content/uploads/2015/12/cropped-QCTV-Favicon2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://qctv.org/wp-content/uploads/2015/12/cropped-QCTV-Favicon2-180x180.png" />
<meta name="msapplication-TileImage" content="http://qctv.org/wp-content/uploads/2015/12/cropped-QCTV-Favicon2-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-72104507-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>
<body class="single single-city_meeting postid-5542 single-format-standard tribe-bar-is-disabled header-image full-width-content" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><h1 class="site-title" itemprop="headline"><a href="http://qctv.org/">QCTV</a></h1><h2 class="site-description" itemprop="description">Quad Cities Community Television</h2></div><div class="widget-area header-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-main-navigation" class="menu genesis-nav-menu"><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-231"><a href="http://qctv.org/qctv-programs/" itemprop="url"><span itemprop="name">QCTV Programs</span></a>
<ul class="sub-menu">
	<li id="menu-item-4137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4137"><a href="http://qctv.org/all-qctv-programs/" itemprop="url"><span itemprop="name">All QCTV Programs</span></a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="http://qctv.org/news-and-views/" itemprop="url"><span itemprop="name">News &#038; Views</span></a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href="http://qctv.org/sports/" itemprop="url"><span itemprop="name">Sports</span></a></li>
	<li id="menu-item-4467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4467"><a href="http://qctv.org/the-grid/" itemprop="url"><span itemprop="name">The Grid</span></a></li>
	<li id="menu-item-4468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4468"><a href="http://qctv.org/chambershow/" itemprop="url"><span itemprop="name">The Chamber Report</span></a></li>
	<li id="menu-item-2819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819"><a href="http://qctv.org/league-of-women-voters/" itemprop="url"><span itemprop="name">League of Women Voters</span></a></li>
	<li id="menu-item-4472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4472"><a href="http://qctv.org/special-editions/" itemprop="url"><span itemprop="name">Special Editions</span></a></li>
</ul>
</li>
<li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-232"><a href="#" itemprop="url"><span itemprop="name">Your City</span></a>
<ul class="sub-menu">
	<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="http://qctv.org/andover/" itemprop="url"><span itemprop="name">Andover</span></a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="http://qctv.org/anoka/" itemprop="url"><span itemprop="name">Anoka</span></a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="http://qctv.org/champlin/" itemprop="url"><span itemprop="name">Champlin</span></a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="http://qctv.org/ramsey/" itemprop="url"><span itemprop="name">Ramsey</span></a></li>
</ul>
</li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="http://qctv.org/program-guide/" itemprop="url"><span itemprop="name">Program Guide</span></a></li>
<li id="menu-item-380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380"><a href="http://qctv.org/shop/" itemprop="url"><span itemprop="name">Buy Now</span></a></li>
<li id="menu-item-242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242"><a href="http://qctv.org/your-story/" itemprop="url"><span itemprop="name">Your Story</span></a></li>
</ul></nav></div></section>
</div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-5542 city_meeting type-city_meeting status-publish format-standard meeting_category-andover meeting_category-andover-news-views entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Andover News &#038; Views &#8211; February 2017</h1> 
</header><div class="entry-content" itemprop="text">
<div class="watchnow">

<div class="wrapper">

<div class="left_div"> 

<div id="myElement">Loading the player...</div> 

</div>

<div class="right_div">

<ul id="tt">


</ul>

</div>

</div>

</div>  

<script type="text/javascript">

jQuery(document).ready(function(e) {   

jQuery('ul#tt li').on('click', function(){

	//alert('clicked');

    jQuery('ul#tt li').removeClass('active');

    jQuery(this).addClass('active');

});

});

</script>

<script type="text/javascript">

    jwplayer("myElement").setup({

		file: "http://reflect-qctv.cablecast.tv/vod/6503-News-and-Views-Jan-2017-Andover-Segment-High-v1.mp4",

		logo: {

        file: 'http://qctv.org/wp-content/plugins/cablescast-options/logo.png',


    			},

		image: "",

        skin: "bekle",

		autostart:true,

		width: 648,

		height: 360

    });

	jwplayer().onReady(function() { 

    if(window.location.hash) {

      var offset = window.location.hash.substr(3);

	  //alert(offset);

      jwplayer().seek(offset);

    }

  });

  jQuery(window).on('hashchange', function() {

	  var offset1 = window.location.hash.substr(3);

	  jwplayer().seek(offset1);

});

</script>


</div><footer class="entry-footer"></footer></article></main></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><img src="/wp-content/themes/qctv-theme/images/logo.png" /></div>
		</div></section>
</div><div class="footer-widgets-2 widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">About QCTV</h4>
			<div class="textwidget"><div class="footer-lists">
<ul>
<li><a href="/who-we-are/">Who We Are</a></li>
<li><a href="/meet-the-staff/">Meet the Staff</a></li>
<li><a href="/wp-content/uploads/2015/09/QCTVStrategicPlan.pdf" target="_blank">Strategic Plan</a></li>
<li><a href="/awards/">Awards</a></li>
<li><a href="/customer-feedback/">Customer Feedback</a></li>
<li><a href="/production-serviceshire-us/">Production Services/Hire Us!</a></li>
</ul>
</div></div>
		</div></section>
</div><div class="footer-widgets-3 widget-area"><section id="text-12" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Cable Commission</h4>
			<div class="textwidget"><div class="footer-lists">
<ul>
<li><a href="/agendas/">Agendas</a></li>
<li><a href="/meeting_category/cable-commission/">Meeting Videos</a></li>
<li><a href="/members/">Commissioners</a></li>
</ul>
</div></div>
		</div></section>
</div><div class="footer-widgets-4 widget-area"><section id="text-13" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contact Us</h4>
			<div class="textwidget"><div class="footer-lists">
<p>12254 Ensign Ave N <br>Champlin, MN 55316</p>
<ul>
<li><a href="mailto:contactus@qctv.org">contactus@qctv.org</a></li>
<li><a href="tel:7634271411">763.427.1411</a></li>
<li><a href="/map-and-directions/">Map & Directions</a></li>
<li><a href="/jobs/">Jobs</a></li>

</ul>
</div>

</div>
		</div></section>
<section id="text-25" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><form style="border:0px solid #ccc;padding:3px;text-align:center; background-color:transparent; padding:5px 5px 10px; " action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=qctv/TpeL', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><h4>Sign up to stay informed</h4>
<p>email address:</p><p><input type="text" style="width:240px;padding:3px;" name="email"/></p>
<input type="hidden" value="qctv/TpeL" name="uri"/>
<input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" style="width:150px; background:rgba(255,255,255,0.35); color:#7c7c7c !important;"  />
</form></div>
		</div></section>
</div><div class="footer-widgets-5 widget-area"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignright"><li class="social-facebook"><a href="https://www.facebook.com/quadcitiestv" target="_blank">&#xe606;</a></li><li class="social-gplus"><a href="https://plus.google.com/101086177076076567059" target="_blank">&#xe60e;</a></li><li class="social-twitter"><a href="https://twitter.com/qctv" target="_blank">&#xe607;</a></li><li class="social-youtube"><a href="https://www.youtube.com/user/qctv" target="_blank">&#xe60f;</a></li></ul></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="creds">
    <p>Copyright &copy; 2017 &middot; <a href="http://qctv.org/" title="BizzyWeb">QCTV</a></p>
</div></div></footer></div><script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/qctv.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qctv.org/wp-content/plugins/ultimate-wp-query-search-filter/classes/scripts/uwpqsfscript.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/city_meeting\/andover-news-views-february-2017\/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+qctv%2FTpeL+%28QCTV%29&wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/qctv.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//qctv.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.7'></script>
<script type='text/javascript' src='//qctv.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/city_meeting\/andover-news-views-february-2017\/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+qctv%2FTpeL+%28QCTV%29&wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//qctv.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.7'></script>
<script type='text/javascript' src='//qctv.org/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/city_meeting\/andover-news-views-february-2017\/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+qctv%2FTpeL+%28QCTV%29&wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//qctv.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.7'></script>
<script type='text/javascript' src='http://qctv.org/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://qctv.org/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://qctv.org/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>
